Nem2-Cli Installation Error


#1

Hi everyone!

I want to install NEM2-CLI, and when I ran npm install --global nem2-cli I got this error:

My node version is v11.1.0 and my npm version is 6.4.1.

How do I fix this?

Thanks for your help!